Ankündigung

Einklappen
Keine Ankündigung bisher.

Spider springt im Kaltzustand schlecht an

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Spider springt im Kaltzustand schlecht an

    Hallo liebes Forum,

    Ich habe einen Spider CS0 aus dem Jahre 1981.
    Dieser läuft wenn er warm ist einmalig!
    Nur beim anlassen im kalten Zustand mag er oft nicht so recht!
    Da springt er meist nur an wenn man beim anlassen zusätzlich Gas gibt....
    An was könnte das liegen?
    Kennt das Problem jemand?

    Um eure Hilfe wäre ich sehr dankbar!
    Grüße Yannick

  • #2
    eventuell

    zusatzluftschieber ?
    kaltstartventil ?
    bleibt gesund
    gruß
    holger
    spider-krefeld

    FIAT 124 SPIDER KREFELD / NRW

    Feuer In Allen Töppen



    89.Stammtisch 124fiatspider.de/Forum/NRW

    fällt wegen corona leider aus

    Kommentar


    • #3
      Danke für die schnelle Antwort!

      Wie kann ich den Zusatzluftschieber und das Kaltstartventil überprüfen??

      Kommentar


      • #4
        So kann man es machen.......
        Angehängte Dateien

        Kommentar


        • #5
          Danke für die Antwort!

          Werde es die Tage gleich ausprobieren und berichten.

          Kommentar


          • #6
            Eine Frage hätte ich aber noch....
            Was und wo genau ist die Stauklappe?

            Kommentar


            • #7
              War bei meinem auch der Zusatzluftschieber. Habe einen für 60€ gekauft. Die Preise gehen hoch bis 180€.

              Kommentar


              • #8
                die stauklappe sitzt im luftmengen- oder massenmesser , das teil mit dem dicken schwarzen schlauch rechts

                wenn du den schlauch abmachst und mit der hand dort rein gehst , fühlst du eine klappe die du bewegen bzw. öffnen kannst
                bleibt gesund
                gruß
                holger
                spider-krefeld

                FIAT 124 SPIDER KREFELD / NRW

                Feuer In Allen Töppen



                89.Stammtisch 124fiatspider.de/Forum/NRW

                fällt wegen corona leider aus

                Kommentar


                • #9
                  Vielen Dank für eure Antworten!

                  Dann werde ich das gleich Mal probieren und berichten!

                  Kommentar


                  • #10
                    Habe das Problem gefunden!
                    Es ist der Zusatzluftschieber...wenn man ihn mithilfe der Stauklappe ansteuert, öffnet sich dieser nicht (bei kaltem Motor).

                    @NICO wo hast du den denn so günstig herbekommen??

                    Gruß Yannick

                    Kommentar


                    • #11
                      Schau hier mal. Habe diesen einbauen lassen. Nur das Standgas muss eingestellt werden:

                      https://www.ebay.de/itm/Magnetventil...72.m2749.l2649

                      Gruß

                      Nico

                      Kommentar


                      • #12
                        Hallo liebe Forumsmitglieder,

                        Der Winter nähert sich und mein spider wird langsam eingemottet, bzw wird jetzt vermehrt dran geschraubt.
                        Leider springt er immer noch schlecht an, obwohl wir besagte Tipps befolgt haben....

                        Und noch eine weitere Sache.
                        Meinem Vater ist heute aufgefallen, dass bei dem "Kasten" unterm Luftfilter vom Vorbesitzer anscheinend nachträglich ein Loch reingeschnitten wurde.
                        Welchen Nutzen könnte das haben? Oder ist das eher schlecht so?? Klicke auf die Grafik für eine vergrößerte Ansicht

Name: IMG-20201124-WA0035.jpg
Ansichten: 137
Größe: 120,7 KB
ID: 9713

                        Kommentar


                        • #13
                          Hallo,
                          eher nicht so ideal, weil die warme Luft aus dem Motorraum angesaugt wird.....
                          Noch ein Nebeneffekt ist das die ansauggeräusche vielleicht etwas deutlicher zu hören sind......

                          Kommentar


                          • #14
                            Hallo,

                            Aber warum könnte der Vorbesitzer dass dann gemacht haben? Gäbe es da einen logischen Grund?

                            Gruß Yannick

                            Kommentar


                            • #15
                              Vielleicht hatte der Vorbesitzer das Gefühl, dass zu wenig Luft ankommt? Ist aber natürlich Mist und Pfusch. Die Amis machen allerhand abenteuerlicher Dinge - sehe ich gerade an meinem. Und ich nehme an Dein Auto kommt auch aus den USA ?

                              Vor allem solltest du aber darauf achten, dass das geschnittene Loch nicht oberhalb des Luftfiltereinsatzes ist. Ich bin mir jetzt nicht ganz sicher wie hoch oder tief dieser Einsatz sitzt. Ich meinte aber dass der tiefer als das nachgeschnittene Loch sitzt. Normalerweise wird die Luft ja vom Boden des Luftfilterkastens durch den Filtereinsatz angesaugt (wo sie auch am kältesten ist, da warme Luft ja bekanntermassen nach oben steigt).
                              Ansonsten saugst du jedenfalls ungefilterte (staubige) Luft an. Das ist irgendwann der Tod eines jeden Motors - speziell in staubiger Umgebung. Also einfach mal den Luftfilterkasten öffnen und einen Blick riskieren...

                              Viele Grüsse
                              Markus
                              69er Vespa 50N, 77er Triumph Spitfire 1500, 81er Fiat Spider CS0

                              Kommentar

                              Lädt...
                              X