Ankündigung

Einklappen
Keine Ankündigung bisher.

Hinterachse blockiert - kann der Anlasser der Grund sein?

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Hinterachse blockiert - kann der Anlasser der Grund sein?

    Hallo Forum,

    ich habe folgendes Problem: der Anlasser knackt zwar, dreht aber nicht und der Motor springt nicht an. Das Auto anzuschieben funktioniert nicht, da sowohl im 2., 3. und 4. Gang die Hinterachse blockiert, sobald ich die Kupplung kommen lasse. Meine Vermutung war Kolbenfresser oder Getriebeschaden. Nun habe ich eine wenig recherchiert und bin auf den Anlasser gestoßen. Kann mir da jemand weiterhelfen? Kann es sein, dass der Anlasser defekt ist und dadurch den Motor blockiert? Wie kann ich das testen?

    Danke und Gruß
    Lumpazi

  • #2
    ...was passiert denn bei getretener Kupplung? Ich hatte mal ein ähnliches Verhalten als der Zahnriemen übergesprungen ist und die Nebenwelle sich mit der Kurbelwelle verkeilt hat.

    Ich kann mir kaum vorstellen, dass der Anlasser den Motor blockiert. Dann müsste es schon ziemlich geknirscht haben. Am einfachsten findest Du das raus indem Du den Anlasser ausbaust.

    Wenn er bei getrennter Kupplung rollt, ist der Motor fest.
    Grüße
    Dietmar

    Kommentar


    • #3
      Hallo Dietmar,

      Danke für die schnelle Antwort. Fahrzeug rollt bei getretener Kupplung. Was hast Du in Deinem Fall gemacht? Motor ausgebaut? Kann man das selbst reparieren oder brauchts dafür eine Werkstatt?

      Gruß
      Lumpazi

      Kommentar


      • #4
        Wir wussten damals ja auch nicht, was los ist. Erst beim Abnehmen vom Zylinderkopf hat sich die Blockade gelöst. Der Schaden wurde erst beim Zerlegen des Motors sichtbar. Bei mir war zum Glück nur die Nebenwelle verbogen. Ich hab trotzdem eine komplette Motorrevision gemacht.

        Will dir aber nicht zuviel Angst machen. Versuch erstmal rauszufinden was die Ursache für die Blockade ist.
        Grüße
        Dietmar

        Kommentar


        • #5
          Ich hatte mal das gleiche Problem. Blockierender Anlasser hätte es zwar sein können, leider war's ein abgerissenes natriumgefülltes Auslassventil, und das auch noch bei einem Auto bei dem die Motorrevision viel mehr kostet als bei einem Fiat Spider.

          Weitere Möglichkeiten sind natürlich Kolbenfresser und (beim Lampredi) blockierende Nebenwelle.

          Wie bzw. unter welchen Bedingungen ist das Problem denn aufgetreten?

          Kommentar


          • #6
            was habt ihr den in letzter zeit gemacht ?

            ist das plötzlich aufgetreten , oder steht der spider schon lange ?

            wurde der zahnriemen gewechselt ?

            würde als erstes die steuerzeiten prüfen
            bleibt gesund
            gruß
            holger
            spider-krefeld

            FIAT 124 SPIDER KREFELD / NRW

            Feuer In Allen Töppen



            89.Stammtisch 124fiatspider.de/Forum/NRW

            fällt wegen corona leider aus

            Kommentar


            • #7
              Hallo zusammen,

              der Wagen steht seit November in der Garage. Ich hatte ja das Problem mit dem Steuergerät. Der Motor lief im Stand einwandfrei. Das jetzige Problem ist nach ca. 2-3 km fahren aufgetreten. Schleifende, mahlende Geräusche aus dem Motorraum, dann blieb der Motor stehen. Der Zahnriemen wurde vor ca. 2 Jahren gewechselt. Ich werde mir ihn trotzdem mal anschauen. Danke für Eure Hilfe.

              Kommentar

              Lädt...
              X