Ankündigung

Einklappen
Keine Ankündigung bisher.

Anlasser!

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Anlasser!

    Eine Baustelle habe ich noch!
    Leider der Anlasser!
    Bisher war es beim starten so, ich konnte die Benzinpumpe hören, dass Relais unter dem Beifahrerfußraum hat angezogen und er hat beim Starten immer geklackt. Den Motor gedreht hat er nicht! Die Batterie ist neu und geladen!
    Seit heute klackt er auch nicht mehr.
    Bevor ich ihn ausbaue, gibt es eine Möglichkeit den Anlasser im eingebauten Zustand auf Funktion zu testen?
    Gruß Kai
    www.fiat124spider-teile.de

  • #2
    mit einem schraubenzieher kurzschließen
    bleibt gesund
    gruß
    holger
    spider-krefeld

    FIAT 124 SPIDER KREFELD / NRW

    Feuer In Allen Töppen



    104.Stammtisch 124fiatspider.de/Forum/NRW

    am Sonntag den 02.10.2022 im Cafe del Sol in Krefeld ab 10.00 Uhr

    Kommentar


    • #3
      Unter dem Handschuhfach klackt das Doppelrelais für die Benzinpumpe. Kontrolliere alle Kabel und Massekabel.
      Fiat 124 Spider 1979 2000 ie
      Abarth 124 2016

      Stammtisch Stammtisch 12.8.22 Heslacher Waldheim (jeden 2. Freitag im Monat)
      Ausfahrt 14.8.2022
      Treffen 26.-28.8.2022 Wolfsburg

      Kommentar


      • #4
        So, der verbaute Anlasser war defekt! Den habe ich ausgebaut und gegen einen aus meinem Fundus ersetzt.
        Den nun verbauten Anlasser, original Marelli, habe ich vor dem Einbau getestet.
        Mit einem Starthilfekabel und der verbauten Batterie direkt verbunden.
        Masse an das Gehäuse, + an den Dauerplus, der direkt von der Batterie kommt.
        Mit Plus dem Magnetschalter aktiviert, der fährt aus, Anlasser dreht.
        Funktioniert einwandfrei!
        Den Anlasser eingebaut und er "klackt" beim Starten nur Der Anlasser dreht aber, wenn ich mit Schraubendreher überbrücke, fährt aber nicht aus!
        Heute morgen habe ich nochmal getestet.
        Den eingebauten Anlasser direkt mit Hilfe des Starthilfekabels der Autobatterie verbunden.
        Masse an den Motorblock angeschlossen, Plus an den Dauerplus des Anlassers.
        Den Magnetschalter aktiviert, Anlasser klackt, dreht sich aber nicht.
        Wo ist mein Denkfehler?
        Für alle Anregungen bin ich dankbar!
        Gruß Kai
        www.fiat124spider-teile.de

        Kommentar


        • #5
          hört sich für mich nach magnetschalter an

          bleibt gesund
          gruß
          holger
          spider-krefeld

          FIAT 124 SPIDER KREFELD / NRW

          Feuer In Allen Töppen



          104.Stammtisch 124fiatspider.de/Forum/NRW

          am Sonntag den 02.10.2022 im Cafe del Sol in Krefeld ab 10.00 Uhr

          Kommentar


          • #6
            Hier wird es ganz gut erklärt - auch wie der Magnetschalter richtig geprüft wird!
            Link: https://www.youtube.com/watch?v=B2zUKysB2CM

            Kommentar


            • #7
              Habe grade noch einmal getestet und den Anlasser zum laufen gebracht.
              Ich vermute, dass ein Problem im kleinen roten Kabel, welches auf Position 50 des Zündschlosses angeschlossen ist, vorliegt.
              Habe ich es richtig verstanden, dass das rote Kabel den Magnetschalter mit Spannung versorgt, sobald ich den Wagen über das Zündschloss starte?
              Das könnte ich ja messen
              www.fiat124spider-teile.de

              Kommentar


              • #8
                Zitat von Teile-Kai Beitrag anzeigen
                Habe ich es richtig verstanden, dass das rote Kabel den Magnetschalter mit Spannung versorgt, sobald ich den Wagen über das Zündschloss starte?
                Das könnte ich ja messen
                ja das ist so

                bleibt gesund
                gruß
                holger
                spider-krefeld

                FIAT 124 SPIDER KREFELD / NRW

                Feuer In Allen Töppen



                104.Stammtisch 124fiatspider.de/Forum/NRW

                am Sonntag den 02.10.2022 im Cafe del Sol in Krefeld ab 10.00 Uhr

                Kommentar


                • #9
                  Fehler gefunden 🤩
                  Das rote Kabel kommt an meinem Zündschloss auf die 16, nicht auf die 50!
                  Alle Kontakte noch mal gründlich gereinigt, jetzt fluppt es!
                  Gruß Kai
                  www.fiat124spider-teile.de

                  Kommentar


                  • #10
                    und läuft er den ???????????
                    bleibt gesund
                    gruß
                    holger
                    spider-krefeld

                    FIAT 124 SPIDER KREFELD / NRW

                    Feuer In Allen Töppen



                    104.Stammtisch 124fiatspider.de/Forum/NRW

                    am Sonntag den 02.10.2022 im Cafe del Sol in Krefeld ab 10.00 Uhr

                    Kommentar


                    • #11
                      Der Anlasser ja
                      Der Wagen stand 9 Jahre und alles war auseinander gebaut.
                      Freue mich über das erreichte und werde nächste Woche mal Sprit auffüllen. Der Tank ist , glaube ich, leer. Also erstmal 5 Liter und gucken ob irgendwo was ausläuft.
                      Kenne mich mit dem Einspritzer ja nicht so aus, kann ich hier auch mit Starthilfe Spray arbeiten?
                      www.fiat124spider-teile.de

                      Kommentar


                      • #12
                        ja als unterstützung , aber bitte mit vorsicht und ziehe die schelle vom schlauch am luftmengenmesser nicht an , das bei einer fehlzündung der schlauch abfliegen kann und der lmm nicht beschädigt wird
                        bleibt gesund
                        gruß
                        holger
                        spider-krefeld

                        FIAT 124 SPIDER KREFELD / NRW

                        Feuer In Allen Töppen



                        104.Stammtisch 124fiatspider.de/Forum/NRW

                        am Sonntag den 02.10.2022 im Cafe del Sol in Krefeld ab 10.00 Uhr

                        Kommentar


                        • #13
                          Hi Kai,

                          ich Hab mich ja hier noch nicht wirklich vorgestellt: Darum hier ein Hinweis:

                          Ich bin kein Autoschlosser! Und ich habe auch von den moderneren Autos keine Ahnung. Das hält mich aber nicht davon ab, anderen ein wenig von meinen Erfahrungen zu erzählen. Das muss aber nicht immer auch für alle anderen gelten, sondern soll nur als Anregung für mögliche Lösungen verstanden werden. Ich will mich keinesfalls als Guro aufspielen. Ich bin schließlich 73 Jahre alt, fahre zwar immer noch aber bastle in letzter Zeit nicht mehr oft an Autos. Hier in Berlin lohnt ein Auto nicht mehr weil man nur noch auf dem eigenen Grundstück parken kann. Darum habe ich hier einen kleinen 4Takter China Roller mit eingebauten Parkplatz.

                          Was ich dir für deine Wiederinstandsetzung raten würde wäre erst mal die Behandlung des Motors hier zuerst beschrieben und dann das Problem des Anlassers hier als 2.Thema beschrieben.

                          1) Die Kerzen raus und Motor-Öl in die Brennräume zu kippen. Dann den Motor per Hand drehen. Aber Achtung! Wenn der Motor lange nicht bewegt worden ist, kann es sein, dass die Kolbenringe festgeklebt sind. Dann lässt sich der Motor nicht per Hand drehen (Schraubenschlüssel auf einen er Nockenwellenräderschrauben). Sind die Kolbenringe nicht frei, oder du drehst den Motor mit Gewalt, kann es passieren, dass die brechen. Dann läuft der Motor zwar aber die Teile fangen im Betrieb an, in der Kolbennut zu rollen und hinterlassen tiefe Kratzer in den Zylindern, die nie wieder heraus gehohnt werden können. Damit ist der Motorblock hin.

                          2) Bevor du den Motor in Betrieb nimmst würde ich ihn deshalb auch von innen gründlich reinigen. Das kannst du mit Diesel ganz gut erreichen, indem du den Motor damit spülst (Diesel über den Ölstand einfüllen und mit dem Starter ein paar mal drehen lassen damit auch die Ölkanäle in der Kurbelwelle wieder frei werden können; ein paar Tage stehen lassen und noch mal mit dem Starter drehen lassen) und dann den Diesel wieder ablässt. Das löst die Reste des alten Öls auf. Wenn das passiert ist füllst du billiges Motoröl ein und versuchst den Moor zu starten. Dann sollte er laufen und die Dieselreste aus dem Motor spülen. ABER! Nicht fahren! Der Motor sollte jetzt noch nicht belastet werden!

                          3) Dann dass billige Öl wieder ablassen und durch Synthetisches Öl ersetzen. Vorher solltest du natürlich auch den Ölfilter ersetzt haben. Das neue Öl verbindet sich nicht mit den Verbrennungsrückständen und spült alles in den Filter. Den tauscht du dann nach 500 km wieder aus und hast einen relstiv innerlich sauberen Motor.


                          Starterproblem

                          Das eigentliche Problem mit dem Starter hatte ich auch. Der Starter funktioniert einwandfrei und versagt in eingebauten Zustand.

                          Der Fehler liegt warscheinlich nicht in der Elektrikverschaltung, denn die hast du ja nicht angefasst und die funktionierte vorher ja auch. Das Umklemmen am Zündschloss könnte darum zu dem Problem führen, dass du einen für einen hohen Strom ungeeigneten Kontakt erwischst und das Zündschloss insgesamt unbrauchbar wird.

                          Bei mir lag es an mangelnder Masse am Motorblock. Bitte kontrolliere das Massekabel der Batterie an der Karosserie auf Korrosion und verbinde den Motorblock mit einem beweglichen Masseband mit der Karosserie im Motorraum. Bei mir hatte sich das Problem von ganz allein gelöst indem der Starter sich den nötigen Strom über Bowdenzüge geholt hat, die sich dabei mit der Ummantelung verschweißt haben und unbrauchbar wurden. Kleines Problem große Wirkung.


                          Viel Erfolg und frohe Ostern.
                          Gruß Wlfgang

                          Kommentar


                          • #14
                            Hallo Wolfgang.
                            Danke für Deine wirklich wertvollen Tipps!
                            Der Motor dreht einwandfrei!
                            Habe bereits den Zahnriemen gewechselt und das Ventilspiel kontrolliert.
                            Hierfür den Motor mehrfach durchgedreht.
                            Der Motor saß frei!
                            Der "Diesel-Tipp" ist gut, werde ich mir durch den Kopf gehen lassen.
                            Allerdings halte ich nichts von synthetischem Öl im Spider.
                            Ich fahre ja auch schon 25 Jahre Spider, habe mit "hochwertigem" mineralischem Öl und Einhaltung der Wechselintervalle gute Erfahrungen gemacht.

                            Das Zündschloss hat vorher nicht funktioniert!
                            Ich habe den Wagen gekauft, mit auseinandergenommenen Motor.
                            Das Zündschloss (5 Jahre vor der Stilllegung für 50€ vom Vorbesitzer gekauft) hat sich mechanisch völlig aufgelöst.
                            Außerdem war es anders belegt, als das originale Zündschloss von Sipea, was ich nun verbaut habe.
                            Ob es tatsächlich von einem CSO stammt bezweifele ich mittlerweile.
                            Der Anlasser wurde 2005 für 120€ neu gekauft, wiegt nur die Hälfte des originalen und es funktioniert nur noch der Magnetschalter.
                            Es geht doch nichts über originaler Qualität, obwohl der AT Anlasser auch von Marelli produziert wurde!
                            Das Massekabel habe ich beim Einbau des Anlassers unter dem Wagen geprüft.
                            Es sitzt fest und da ist so viel Öl drauf, dass keine Korrosion entstehen kann
                            Das mit dem vielen Öl unter dem Spider kenne ich noch von meinem BS1.
                            Alles was unter dem Boden ölverschmiert war, hat nicht gerostet! Finde ich pauschal erstmal einen positiven Effekt!
                            Werde aber bei diesem Spider die Simmeringe zwischen Motor und Getriebe tauschen, die in der Regel für den Ölaustritt verantwortlich sind.
                            Das Ausrücklager soll auch Geräusche machen, daher wird die Kupplung und Lager gleich mitgetauscht. Somit habe ich hier schon mal Ruhe!
                            Gruß Kai

                            www.fiat124spider-teile.de

                            Kommentar


                            • janwemmel
                              janwemmel kommentierte
                              Kommentar bearbeiten
                              Hallo Kai, nur ein kurzer Hinweis: Öl ist ein Isolator. Zuviel ist also für einen guten Kontakt nicht hilfreich 😀

                          • #15
                            Gestern Abend den Wagen noch mal gestartet. Nur zur Kontrolle ob der Anlasser noch läuft!
                            Plötzlich springt er an und läuft.
                            Habe direkt aus geschaltet, da noch keine Kühlflüssigkeit.
                            Die habe ich aufgefüllt und 5 Liter frischen Sprit drauf.
                            Wieder gestartet und 5 Minuten laufen lassen.
                            Ist sofort Angesprungen, trotz mindestens 7 Jahre alten Sprit!
                            Das finde ich schon erstaunlich.
                            Er läuft -gefühlt- auf drei Pötten, den Fehler gilt es nun zu finden.
                            www.fiat124spider-teile.de

                            Kommentar

                            Lädt...
                            X