Ankündigung

Einklappen
Keine Ankündigung bisher.

Probleme mit der Ölpumpe

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Probleme mit der Ölpumpe

    Hallo zusammen,

    ich habe ja mal geschrieben das ich einen Motor baue. Jetzt habe ich ein Problem mit der Ölpumpe oder Öldruck.
    Ich habe den Motor komplett zusammen gebaut und noch im ausgebauten Zustand mit dem Anlasser durchdrehen lassen und den Öldruck via Prüflampe kontrolliert, die Prüflampe ging aus. Dann habe ich den Motor eingebaut und wollte die Zündanlage über Triggerrad programmieren dafür muss man den Motor 5 Sec. lang per Anlasser drehen lassen. Da fiel mir auf das der Motor keinen Öldruck aufbaut. Warum der Motor im ausgebauten Zustand Öldruck aufbaute war wahrscheinlich dem Umstand geschuldet das ich die Ölpumpe vor dem Einbau mit Öl geflutet hatte. Überprüft habe ich die Ölpumpe in dem ich den Zahnriemen abgenommen, den Verteilerverschussstopfen abgenommen die gekürzte Nebenwelle schnell gedreht habe. Ergebnis, die Verteilerantiebswelle hat sich gedreht. Nächster Schritt die Ölwanne abgebaut ,die Ölpumpe ausgebaut und getestet, saugt und pumpt.
    Jetzt zu meiner Frage, ich habe den Abstand der Ölpumpe (Sieb) zum Ölwannenboden gemessen, 0,3 mm!!!! Ist das normal.
    Fotos von der Ölpumpe im Anhang.
    Vielleicht kann mir jemand das Problem erklären.
    PS: Ich habe schonmal eine Ölwanne mit einer Vertiefung in Form einer Ölpumpe gesehen.

    Gruß Mike

  • #2
    Hast Du bei der gekürzten Nebenwelle nach dem Entfernen des Exzenter, die entstandene offene Ölbohrung verschlossen?

    Hatte ich irgendwo mal gelesen, bin mir aber nicht sicher ob das für Deinen Fehler verantwortlich sein kann.
    Pininfarina Spidereuropa 2,0 DS 1983 rot, seit 2/1984, nach 9 Monaten vom Erstbesitzer gekauft.
    Fiat 124 Spider AS 1400 1968 gelb, seit 5/2018

    Kommentar


    • #3
      Hallo Jojo,
      vielen Dank für den Hinweis. Ja die Nebenwelle hat einen Verschluss.
      Gruss Mike
      ​​​​​

      Kommentar


      • #4
        wie lange war der zeitraum von den zwei prüfungen ?

        es kann sein das die pumpe leergelaufen ist , eventuell éine kleine undichtigkeit
        bleibt gesund
        gruß
        holger
        spider-krefeld

        FIAT 124 SPIDER KREFELD / NRW

        Feuer In Allen Töppen



        92.Stammtisch 124fiatspider.de/Forum/NRW

        am Sonntag den 03.10.2021 im Cafe del Sol in Krefeld ab 10.00 Uhr

        Kommentar


        • #5
          Hallo Holger,
          der Abstand der Prüfungen war ca 2 Monate. Ich habe den Motorbei der "2" Prüfung ohne Zündkerzen ca. 15 Sec. gestartet. Länger wollte ich nicht drehen lassen weil ich befürchte das der Motorbei trocken läuft. Ich worden jetzt alles zusammenbauen, die Ölpumpe mit Öl füllen und den Ölfilter erstmal entfernt lassen um zu kontrollieren ob Öl durchgepumpt wird. Sonst fällt mir im Moment auch nicht weiter ein. Wäre für weiter Ideen dankbar.
          Gruss Mike

          ​​​​

          Kommentar

          Lädt...
          X