Ankündigung

Einklappen
Keine Ankündigung bisher.

Temperaturgeber / Thermostat

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Temperaturgeber / Thermostat

    Hallo zusammen,

    jede Fahrt ein Abenteuer... Ich hatte vor kurzem ja ein Problem mit einem potentiell klemmenden neuen Thermostat und einer Temperaturanzeige im roten Bereich.

    Das Auto war zwischenzeitlich bei Fa. Winkler wo ein NOS Thermostat eingebaut wurde. Ich gehe also davon aus dass es richtig entlüftet wurde.

    Heute bin ich ca. 1 Stunde gefahren, alles normal. Kühler ist an der Ampel auch kurz mal angegangen. Anzeige hat dazu gepasst.

    Dann beim reinrollen in die Garage bewegte sich der Temperaturzeiger dann doch auf einmal ziemlich weit nach rechts. Habe ihn dann noch testweise mal weiterlaufen lassen und beobachtet.
    Nach ca. 30 Sek dann wieder das bekannte Verhalten von damals:

    Nadel stand irgendwo bei 200 Fahrenheit, hat dann kurz gezuckt und ist dann sofort auf Vollausschlag gesprungen.
    Glücklicherweise war ich ja in der Garage und hatte dort einen IR Temperaturmesser zur Hand. Hab dann mal verschiedene Stellen gemessen:

    - Kühler oben: ca. 85 Grad
    - oberer Kühlerschlauch: ca. 75 Grad
    - unterer Schlauch: ca. 45 Grad
    - T-Stück oben: ca. 75 Grad
    - Gehäuse Zylinderkopf: ca. 100 Grad

    Klingt doch alles ok, oder ?
    Am Thermostat habe ich leider vorgessen zu messen.

    Ich habe dann den Stecker vorne am oberen t-Stück abgezogen (da wo die Öffnung zum Entlüften ist) - Temperturanzeige hat aber nach dem Abziehen noch immer Vollausschlag angezeigt.
    Ohne den Stecker ist die angezeigte Temperatur aber dann lustigerweise nach und nach gefallen...

    Das ist doch der richtige Stecker für die Anzeige, oder ? Oder wird die Temp. woanders abgegriffen ?
    Falls es der richtige Stecker ist, wo ist das Problem ? Kabelbruch ? Geber ? Oder Instrument ?

    Grüsse
    Markus
    69er Vespa 50N, 77er Triumph Spitfire 1500, 81er Fiat Spider CS0

  • #2
    Moin
    Für die Temperatur Anzeige sitzen die beiden Fühler oben im Zylinderkopf zwischen den Zündkerzen.
    Einer Schaltet die Anzeige auf vollausschlag bei einer bestimmten Temperatur der andere regelt den Zeiger der Anzeige in Abhängigkeit der Temperatur

    Kommentar


    • #3
      wenn du sagst , das der untere schlauch nur 45° grad hat , dann ist das ein zeichen das das thermostat wieder nicht richtig geöffnet ist

      ich denke du hast mittlerweile leider einen zylinderkopf-dichtungsschaden
      bleibt gesund
      gruß
      holger
      spider-krefeld

      FIAT 124 SPIDER KREFELD / NRW

      Feuer In Allen Töppen



      93.Stammtisch 124fiatspider.de/Forum/NRW

      am Sonntag den 07.11.2021 im Cafe del Sol in Krefeld ab 10.00 Uhr

      Kommentar


      • #4
        Jetzt mach mich nicht schwach...
        Verstehe ich auch nicht ganz - wie könnte das mit einen Koofdichtungsschaden zusammenhängen ?

        Wegen Abgas im Wasser ?
        69er Vespa 50N, 77er Triumph Spitfire 1500, 81er Fiat Spider CS0

        Kommentar


        • #5
          Zitat von WindInMyHair Beitrag anzeigen

          Wegen Abgas im Wasser ?
          genau

          meistens zwischen zylinder 3 und 4 brennt die dichtung durch wenn er ein paar mal zu heiß geworden ist

          du kannst es nochmal mit entlüften probieren und eine co-prüfung des kühlwasser in der werkstatt machen lassen



          bleibt gesund
          gruß
          holger
          spider-krefeld

          FIAT 124 SPIDER KREFELD / NRW

          Feuer In Allen Töppen



          93.Stammtisch 124fiatspider.de/Forum/NRW

          am Sonntag den 07.11.2021 im Cafe del Sol in Krefeld ab 10.00 Uhr

          Kommentar


          • #6
            oder lass einen zylinder-drucktest machen , da kann man auch festellen wohin der druck geht , ins wasser , ins öl oder in den block


            bleibt gesund
            gruß
            holger
            spider-krefeld

            FIAT 124 SPIDER KREFELD / NRW

            Feuer In Allen Töppen



            93.Stammtisch 124fiatspider.de/Forum/NRW

            am Sonntag den 07.11.2021 im Cafe del Sol in Krefeld ab 10.00 Uhr

            Kommentar


            • #7
              Hmm, also verstehe ich Dich richtig dass Deine Vermutung ist dass durch eine defekte ZKD Abgase ins Wasser gedrückt werden, und sich dadurch ein Luftpolster vor dem Thermostat bildet, so dass dieses nicht mehr öffnet ?

              Aber dann hätte ich doch auch Kühlwasserverlust und ggf. ne weisse Wolke hinter mir ?
              69er Vespa 50N, 77er Triumph Spitfire 1500, 81er Fiat Spider CS0

              Kommentar


              • #8
                Noch ne Frage hinterher: So sieht nach dem Abkühlen mein Wasserstand im Kühler aus. Müsste der Stand nicht höher sein ? Ich hätte erwartet dass das Vakuum beim Abkühlen den Wasserstand bis unter den Schlauch zum Ausgleichsbehälter zieht ?

                Klicke auf die Grafik für eine vergrößerte Ansicht

Name: 0426291B-1279-4902-B3BF-0F10EF83F4F1.jpeg
Ansichten: 393
Größe: 172,0 KB
ID: 11594
                69er Vespa 50N, 77er Triumph Spitfire 1500, 81er Fiat Spider CS0

                Kommentar


                • #9
                  Das Problem bei einer defekten Kopfdichtung und einen Luft bzw. Abgaspolster im Kühlsystem liegt daran das er sich an der höchsten Stelle ( T-Stück) bildet und dann der Kreislauf kollapiert, auch wenn das Thermostat völlig offen ist.
                  Deswegen wird der Motor auch oft bei niedriger Drehzahl oder beim stehenblieben heiß...
                  Beim 2liter Spider kommt noch erschwerend dazu das die Lage des T-Stückes knapp höher als der Kühler liegt...
                  Ein CO Test im Kühlwasser bringt Klarheit, mit weißen Rauch muß eine defekte ZKD nicht einhergehen....

                  LG Bernhard

                  Kommentar


                  • #10
                    Hi,
                    welchen Kühlerdeckel hast du denn verbaut?
                    Grüße von der Saar,

                    Stefan

                    Kommentar


                    • #11
                      Danke Bernhard für die Erklärung- jetzt habe ich es verstanden. Und ich fürchte es geht wirklich in Richtung ZKD: Es hat mir keine Ruhe gelassen und ich war eben nochmal in der Garage. Ich konnte fast 1/2 Liter nachfüllen bis es zur Entlüfteröffnung herauslief
                      Wundert mich nur dass er das fehlende Wasser nicht aus dem Ausgleichsbehälter zurückgezogen hat...

                      Deckel ist ein 0,8 bar (auch neu) verbaut
                      69er Vespa 50N, 77er Triumph Spitfire 1500, 81er Fiat Spider CS0

                      Kommentar


                      • #12
                        Zitat von WindInMyHair Beitrag anzeigen
                        Wundert mich nur dass er das fehlende Wasser nicht aus dem Ausgleichsbehälter zurückgezogen hat...
                        Bei einem funktionierenden Kühlsystem hast Du keine Luft drin, der Ausgleichsbehälter gleich nur den Volumenunterschied bei verschiedenen Temperaturen aus. Wenn sich das Volumen beim Abkühlen verkleinert, zieht das entstehende Vakuum die Flüssigkeit aus dem Ausgleichsbehälter zurück ins System.

                        Pininfarina Spidereuropa 2,0 DS 1983 rot, seit 2/1984, nach 9 Monaten vom Erstbesitzer gekauft.
                        Fiat 124 Spider AS 1400 1968 gelb, seit 5/2018

                        Kommentar


                        • #13
                          Hallo Markus,
                          was bezeichnest du als Entlüfterschraube? Der CS0 wird oben an der Drosselklappentemperierung entlüftet.
                          Ps. Mach mal Bilder von deinem Deckel (von oben, unten und von der Seite).
                          Grüße von der Saar,

                          Stefan

                          Kommentar


                          • #14
                            Was ich eben auffällig finde: Ich habe das Auto ja erst im Herbst gekauft und bin vor dem Winter ca. 300km damit gefahren. Ohne Temperaturprobleme.
                            Wegen eines leicht undichten Kühlers und einer immer zu kalten Temp.Anzeige habe ich dann über den Winter einen neuen Kühler+neues Thermostat verbaut.
                            Es müsste ja schon ein großer Zufall sein, dass eine defekte ZKD genau mit dem Kühlerwechsel zusammenfällt.

                            Zitat von Saar_CS0 Beitrag anzeigen
                            Hallo Markus,
                            was bezeichnest du als Entlüfterschraube?
                            Damit meinte ich die Schraube oben am T-Stück (siehe roter Kreis auf dem Bild)

                            Nachfolgend die Bilder vom jetzigen Deckel und ein Vergleich mit dem Deckel der auf dem alten Kühler drauf war. Der neue Deckel kam mit dem neuen Kühler.
                            Meint ihr ich sollte mal den alten testen ?


                            Klicke auf die Grafik für eine vergrößerte Ansicht

Name: entluefteroeffnung.jpg
Ansichten: 349
Größe: 37,7 KB
ID: 11609
                            Klicke auf die Grafik für eine vergrößerte Ansicht

Name: deckel_seite.jpg
Ansichten: 328
Größe: 237,2 KB
ID: 11610
                            Klicke auf die Grafik für eine vergrößerte Ansicht

Name: deckel_unten.jpg
Ansichten: 322
Größe: 231,4 KB
ID: 11611

                            Klicke auf die Grafik für eine vergrößerte Ansicht

Name: deckel_oben.jpg
Ansichten: 325
Größe: 459,7 KB
ID: 11613
                            Klicke auf die Grafik für eine vergrößerte Ansicht

Name: deckel_vergleich.jpg
Ansichten: 329
Größe: 313,5 KB
ID: 11612
                            Angehängte Dateien
                            69er Vespa 50N, 77er Triumph Spitfire 1500, 81er Fiat Spider CS0

                            Kommentar


                            • #15
                              Wenn Du über diese Schraube am T-Stück entlüftest, reicht das nicht aus. So wie Stefan schon geschrieben hat, man muss oben an der Drosselklapenvorwärmung den Schlauch abziehen und solange Wasser in den Schlauch einfüllen bis es am Stutzen wieder herausfließt und dann schnell den Schlauch aufstecken.
                              Pininfarina Spidereuropa 2,0 DS 1983 rot, seit 2/1984, nach 9 Monaten vom Erstbesitzer gekauft.
                              Fiat 124 Spider AS 1400 1968 gelb, seit 5/2018

                              Kommentar

                              Lädt...
                              X