Ankündigung

Einklappen
Keine Ankündigung bisher.

Spannungsschwankung

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Spannungsschwankung

    Hallo zusammen,

    hab mal ne Frage an die Elektroprofis. Mein BS1 hat noch einen externen Spannungsregler. Mir ist immer wieder aufgefallen, dass das Scheinwerferlicht heller und dunkler wird. Hab jetzt mal die Spannung beim fahren mit Licht gemessen. Diese pendelt zwischen 12,5 und 15,5 Volt. Heute hab ich den Regler gegen eine neuen externen elektronischen getauscht und das Phänomen ist fast noch stärker. Geht bis 16 Volt hoch.

    Woran könnte das liegen? Kontaktprobleme in der Verkabelung? Oder doch die Lima - ist erst zwei Jahre alt.

    Bin für Hinweise dankbar. Ich möchte nächste Woche in die Alpen.

    Viele Grüße
    Grüße
    Dietmar

  • #2
    Hi Dietmar,
    ich vermute das liegt an der Erregung. Wenn der Spannungsabfall über das Zündschloss zu groß ist, dann geht die Ladespannung hoch.
    Grüße von der Saar,

    Stefan

    Kommentar


    • #3
      Das gleiche Problem habe ich auch. Es ist ein AS, die Kabelschuhe werden direkt am Zündschloß aufgeschoben. Im vergangenen Jahr hatte ich das Zündschloß mal ausgebaut, könnte zeitlich mit dem Auftreten des Problems passen. Allerdings die Lima war im Zusammenhang mit einer Reinigung und Aufarbeitung im Motorraum ebenfalls draußen.
      Ich denke ich werde nocheinmal alle Kontakte überprüfen.
      Pininfarina Spidereuropa 2,0 DS 1983 rot, seit 2/1984, nach 9 Monaten vom Erstbesitzer gekauft.
      Fiat 124 Spider AS 1400 1968 gelb, seit 5/2018

      Kommentar


      • #4
        Hallo Dietmar ich habe bei meinem coupe das Abblendlicht über 2 Relais geschaltet. Das Licht ist seit dem deutlich heller. Ich empfehle Dir den Umbau ( falls dus noch nicht gemacht hast).
        Klaus

        Die Lichtschwankungen habe ich auch. Mich stoert das aber nicht mehr, die Autos sind fast 50 Jahre alt !😀
        Zuletzt geändert von Klaus; 14.08.2020, 10:00.

        Kommentar


        • #5
          Vielen lieben Dank für eure Hinweise. Ich geh dann morgen mal dran die ganzen Kontakte und die Kohlen an der Lima prüfen.

          Die Scheinwerfer hab ich schon vor 20 Jahren auf Relais umgebaut. Später dann auch noch Klemme 15 und den Anlasser. Gegen so ein bissle Schwankungen hätte ich ja auch nix. Ist jetzt aber schon ziemlich heftig. Selbst die Instrumentenbeleuchtung schwankt heftig. Sehr irritierend. Der elektronische Regler reagiert wohl schneller wie der alte mechanische. Dadurch ist der Effekt noch heftiger. Bei bis zu 16 Volt hab ich halt Bedenken wegen der Verbraucher.

          Den Schaltplan versteh ich nicht so ganz. Klemme 15 am Regler kommt mit einem dicken Kabel vom Sicherungskasten. Aber wo kommt da der Strom her? Werd mir morgen das Kabelgewirr mal reinziehen und schauen was ich finde.
          Grüße
          Dietmar

          Kommentar


          • #6
            So, Problem behoben - Ursache nicht feststellbar. Hab an den Kabeln an Lima und Regler neue Stecker gecrimpt und die geschraubten Anschlüsse an der Lima und die Masse am Regler mit Zahnscheiben neu montiert. Kohlen an der Lima ausgebaut, gereinigt und wieder eingesetzt. Steckverbindungen am Sicherungskasten und Sicherung kontrolliert und den alten mechanischen Regler wieder eingebaut.

            Ergebnis: Konstante 13,5 Volt

            Vielen Dank für eure Hinweise.

            Allerdings verstehe ich die Verkabelung nicht wirklich. Warum geht ein dickes Kabel vom Sicherungskasten zum Regler, wenn davor ne einfache 8A-Sicherung sitzt die mit einem hauchdünnen Käbele angefahren wird und woher kommt der Strom?
            Zuletzt geändert von Dietmar; 15.08.2020, 20:20.
            Grüße
            Dietmar

            Kommentar


            • #7
              der Strom kommt vom Zündschloß über das Rosa Kabel das auf die Nebensicherung geht. Die ersten zwei Sicherungen sind intern verbunden.....

              Kommentar


              • #8
                Hallo Bernhard,

                mille Grazie. In meinem Schaltplan sind ausgerechnet bei diesen Sicherungen kein Brücken eingezeichnet. Bei allen anderen schon. Wird dann schon so sein.
                Grüße
                Dietmar

                Kommentar

                Lädt...
                X