Ankündigung

Einklappen
Keine Ankündigung bisher.

Batterie falsch eigebaut

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Batterie falsch eigebaut

    Hallo liebe Gemeinde,

    mir ist gerade was ganz saublödes passiert! Ich wollte meinen 81er wieder fit für den Sommer machen, dabei habe ich die Batterie von der Ladungserhaltung genommen und wieder eingebaut. Leider hab ich sie verpolt :-(

    Das Ergebnis ist wie folgt:
    Der Anlasser läuft, aber das Auto springt nicht an, alle elektrischen Komponenten sind AUS, also Licht, Radio,.....

    Die Sicherungen im Sicherungskasten sind augenscheinlich OK. Im Schaltplan gibt es noch 2 "In-Line" Sicherungen, kann mit jemand sagen wo ich die finde? Das steht nämlich leider nicht im Schaltplan.

    Und was kann alles kaputt gegangen sein?


    Ich verzweifle bei dem tollen Wetter ohne mein Schätzchen :-(


    Grüße Mike

  • #2
    Hallo Mike,

    kurze Frage, weil ich da unsicher bin: Hast Du einen Einspritzer (also mit Steuergerät) oder Vergaser?

    VG & Danke

    Jan

    Kommentar


    • DS Fahrer
      DS Fahrer kommentierte
      Kommentar bearbeiten
      Moin
      Bj.81 ist zu 99 % ein Einspritzer

    • janwemmel
      janwemmel kommentierte
      Kommentar bearbeiten
      P.S. Autoradios sind normalerweise gegen Verpolung geschützt...
      Das alles aus ist, kann auch bedeuten, dass wenig kaputt gegangen ist, weil z.B. ein zentrales Relais oder das Zündschloss defekt ist. Ich gehe davon aus, dass die elektronischen Teile, wie elektronisches Zündmodul, Hallgeber oder Steuergerät (falls vorhanden) defekt sein könnten. Gleiches gilt für Relais, insb. wenn diese Elektronik enthalten. Unsicher bin ich mir bei den Einspritzdüsen (sofern vorhanden).

      Zum Vorgehen schlage ich vor: Schaltbild und Multimeter besorgen, Sicherungen prüfen und entfernen und die 12V Spannung vom Sicherungskasten einzeln verfolgen. Also immer nur eine Sicherung einlegen und dann nach Schaltbild prüfen, ob sie Spannung an den richtigen Stellen ankommt.

      Ich habe verschiedene Schaltbilder, nachgezeichnete und Originale. Schick mir doch mal Deine Emailadresse, wenn du diese haben möchetst.

      Viel Glück!

      Jan

    • Mike
      Mike kommentierte
      Kommentar bearbeiten
      Hallo Jan, hallo DSFahrer,

      schon mal vielen Dank für die Rückmeldungen. Ja, es ist ein Einspritzer und ich hoffe mal das das (übrigens einzige) Steuergerät meinen Fehler überlebt hat.

      @Jan:
      Die Schaltpläne hab ich als wirklich gut lesbare PDF's, die scheinen auch richtig zu sein, zumindest konnte ich meine defekte Innenbeleuchtung damit reparieren. Was mir leider fehlt ist ein Plan mit Einbauorten des Steuergerätes, der verschiedenen Relaise und der Massepunkte. Das würde die Suche mit dem Multimeter vereinfachen. Gibt es sowas ?

      Wenn jemand die Schaltpläne für due Baujahre 78..82 braucht, dann könnt Ihr euch gern per Email bei mit melden.

      Meine Email Adresse ist: [email protected]


      Gruß Mike

  • #3
    Die Inlinesicherungen findest du beim Lenkrad unter dem Armaturenbrett. Einmal Benzinpumpe...
    Fiat 124 Spider 1979 2000 ie
    Abarth 124 2016

    Stammtisch Stammtisch 12.8.22 (jeden 2. Freitag im Monat)
    Ausfahrt 8.2022
    Treffen 26.-28.8.2022 Wolfsburg

    Kommentar


    • Mike
      Mike kommentierte
      Kommentar bearbeiten
      Hallo Snoopy,

      Super, Danke! Dann kann ich die auch schon mal prüfen.

      Gruß Mike

  • #4
    Zitat von Mike Beitrag anzeigen
    Hallo liebe Gemeinde,
    Im Schaltplan gibt es noch 2 "In-Line" Sicherungen, kann mit jemand sagen wo ich die finde? Das steht nämlich leider nicht im Schaltplan.

    Grüße Mike
    Die Sollten untern Armaturenbrett Fahrer richtung Mittelkonsole liegen. Ich drück die Daumen, das es nur eine Sicherung ist.

    LG
    Basso

    Größe allein ist nicht entscheidend. Eine Biene sammelt an einem Tag mehr Honig als ein Elefant in seinem ganzen Leben.

    Kommentar


    • #5
      Ich möchte das Thema noch auflösen:
      Bei meiner Suche im Schaltplan habe ich gefunden, das, wenn man die Batterie verpolt, der volle Kurzschlussstrom der Batterie über die Lichtmaschine geht. Die schwächsten Teile in der Reihe sind die Dioden der Lichtmaschine und das schwarze Kabel zwischen Lichtmaschine und Anlasser (da wo auch das Kabel von der Batterie ankommt). Beide Teile waren durchgebrannt. Das schwarze Kabel hat noch 2 weitere Kabel (braun und rot), die im Kabelbaum nebenan liegen mit verschmort. Ich habe die 3 defekten Kabel getauscht, und noch den Verbinder C7 durch eine "fliegende" Sicherung mit 80A ersetzt. Die Lichtmaschine war auch durch, also auch die noch getauscht.
      Alles andere war nicht betroffen und der Spider schnurrt wieder :-)

      Nochmal danke für eure Antworten und Unterlagen... ohne die hätte ich es echt schwer gehabt....

      Gruß Mike

      Kommentar

      Lädt...
      X