Ankündigung

Einklappen
Keine Ankündigung bisher.

Problem bei warmen Motor

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Problem bei warmen Motor

    Hallo zusammen,

    nachdem ich letzte Woche meinen Spider aus dem Winterschlaf geholt habe und das Oster Wochenende zu Ausfahrten genutzt habe, folgendes Problem. Wenn er warm ist und ich starte neu springt er sehr schlecht an, anders wie früher. Gestern am Abend dann auf der Autobahn ein Stück gefahren und beim beschleunigen auf ca. 130 km/h dann eine laute Fehlzündung also richtig geknallt und Auto aus. Bin dann ausgerollt hab versucht zu starten, mit viel Gas ganz kurz angegangen und sofort wieder aus. Nach ein paar Minuten aber dann angesprungen ich bin langsam zur nächsten Ausfahrt raus und dann mit wenig Drehzahl und max. 100 km/h nach Hause. Ging auch Problemlos. Hab dann geschaut, Benzinpumpe bringt genug Benzin ( mehr als1 Liter/Min), ist Kontaktlose Zündung eingebaut ( nachgerüstet in bestehenden Verteiler), Zündspule ca. 3 Jahre alt mit Vorwiederstand. Motor 1,8l Vergaser Weber 34 ADF
    Ich denke die Zündspule hat was oder?

    danke für Tipps
    Thomas

  • #2
    ich hab nur erfahrungen mit zu heißen zündspulen gemacht
    es kann der vorwiderstand sein

    welche zündung hast du verbaut ?

    darauf achten ob du bei einer neuen zündspule auch einen vorwiderstand brauchst
    bleibt gesund
    gruß
    holger
    spider-krefeld

    FIAT 124 SPIDER KREFELD / NRW

    Feuer In Allen Töppen



    109.Stammtisch 124fiatspider.de/Forum/NRW

    am Sonntag den 05.03.2023 im Cafe del Sol in Krefeld ab 10.00 Uhr

    Kommentar


    • #3
      Hallo Holger,
      im Moment ist eine BERU ZS 110 mit Vorwiederstand drin, dies seit 3 Jahren ohne Probleme. Ich denke eines von beiden wird defekt sein bzw. wenn der Motor warm ist dieses Problem machen. Wenn ich es richtig verstehe bist du gleicher Meinung oder? Welche Erfahrungen hast du denn mit heißen Zündspulen gemacht, gleicher oder ähnlicher Effekt?
      Ich würde dann eine Bosch Blue 021119027 verbauen wollen, was meinst du? Die braucht ja keinen Vorwiederstand..
      Lg Thomas

      Kommentar


      • #4
        bei einer überhitzten zündspule dauert es länger bis man wieder losfahren kann

        da geht dann nichts mehr

        die zündspule muß zu deiner zündung passen , am besten beim hersteller nachfragen

        zb. bei der hallgeber-zündung soll die rote bosch gehen , aber ich habe etliche erfahrungen das sie nicht gut laufen
        bleibt gesund
        gruß
        holger
        spider-krefeld

        FIAT 124 SPIDER KREFELD / NRW

        Feuer In Allen Töppen



        109.Stammtisch 124fiatspider.de/Forum/NRW

        am Sonntag den 05.03.2023 im Cafe del Sol in Krefeld ab 10.00 Uhr

        Kommentar


        • #5
          Bei meinem CS2 hat die Bosch Blue 021119027 einwandfrei funktioniert
          Gruß vom (spiderlosen) Mafra
          https://mafra-spider.jimdo.com/

          Kommentar


          • #6
            Zitat von mafra Beitrag anzeigen
            Bei meinem CS2 hat die Bosch Blue 021119027 einwandfrei funktioniert
            du hattest ja eine normale kontaktgesteuerte zündung in deinem spider , da passt es

            wir sprechen hier aber über eine elektronische zündung
            bleibt gesund
            gruß
            holger
            spider-krefeld

            FIAT 124 SPIDER KREFELD / NRW

            Feuer In Allen Töppen



            109.Stammtisch 124fiatspider.de/Forum/NRW

            am Sonntag den 05.03.2023 im Cafe del Sol in Krefeld ab 10.00 Uhr

            Kommentar


            • #7
              Wir reden über eine Kontaktlose Zündung, also nur dieses kleine Teile nachgerüstet und ohne Unterbrecher Kontakte.
              Ich mache mich mal schlau, danke soweit.
              Gruß Thomas

              Kommentar


              • #8
                Hallo zusammen,
                so ich habe das Problem gefunden. Nachdem mir das gleiche am Freitag wieder passiert ist allerdings mit fast kaltem Motor und neuer Zündspule und er nicht mehr angesprungen ist habe ich dann beim starten am Zündschloß Funken bemerkt. Ein Stecker mit relativ dickem schwarzen Kabel war verschmort und hat nicht mehr gehalten auf dem Zündschloß, deswegen mal Kontakt mal nicht. Neuer Stecker und fertig.
                Gruß Thomas

                Kommentar


                • #9
                  danke für das feedback

                  da sieht man mal wieder , welche probleme das zündschloß verursachen kann

                  bleibt gesund
                  gruß
                  holger
                  spider-krefeld

                  FIAT 124 SPIDER KREFELD / NRW

                  Feuer In Allen Töppen



                  109.Stammtisch 124fiatspider.de/Forum/NRW

                  am Sonntag den 05.03.2023 im Cafe del Sol in Krefeld ab 10.00 Uhr

                  Kommentar


                  • #10
                    Hallo geherter Zusammen.
                    Ich bin Neu im Forum . Ich heisse István Szimon. Ich wohne im Ungarn neben dem Budapest. Ich kann ein bisschen Deutsch sprechen. Ich möchte von Euch einen Schuldigung bitten,wenn Ich nicht Rechtschreibe. Ich besitsere einen Spider (USA version2000ccm.mit Einspitzanlage.CS0.) 25Jahre lang. Ich hätte eine Probleme auch. Vieleicht hat Ihr etwas Idee. Meiner Spider springt sofort ein,wenn der Motor kalt ist. Aber ist der Motor Lauwarm oder Warm.dann springt Er nicht ein. Mann soll ein bisschen warten.oder bis langer Zeit starten. Das ist interresiert,dass Ich zwischen im Start den Schlüssel ablassen habe,dann springt der Motor viel mal ein. Die Zündkerze,Krafstoffpumpe,Zündspule,Temperaturgeber sind neu. Zündverteiler ist natürlich Kontaktlose.
                    Hat Ihr etwas Idee?
                    Eure Hilfe danke im voraus. István von Ungarn​

                    Kommentar


                    • #11
                      willkommen hier im forum

                      wie alt ist der hallgeber im verteiler ?
                      bleibt gesund
                      gruß
                      holger
                      spider-krefeld

                      FIAT 124 SPIDER KREFELD / NRW

                      Feuer In Allen Töppen



                      109.Stammtisch 124fiatspider.de/Forum/NRW

                      am Sonntag den 05.03.2023 im Cafe del Sol in Krefeld ab 10.00 Uhr

                      Kommentar


                      • #12
                        Hallo.
                        Das ist noch Original.
                        István

                        Kommentar


                        • #13
                          dann wird es zeit den hallgeber mal zu wechseln

                          und mach mal bitte ein bild von der neuen zündspule
                          bleibt gesund
                          gruß
                          holger
                          spider-krefeld

                          FIAT 124 SPIDER KREFELD / NRW

                          Feuer In Allen Töppen



                          109.Stammtisch 124fiatspider.de/Forum/NRW

                          am Sonntag den 05.03.2023 im Cafe del Sol in Krefeld ab 10.00 Uhr

                          Kommentar


                          • #14
                            Hallo geherter Holger.
                            Danke für deine Antwort. Ich werde das so tun. Später werde Ich mit Resultat und mit dem Bild mich melden.
                            Viele Grüsse von Ungarn. István

                            Kommentar


                            • #15
                              Hallo Holger. Ich habe einen Zündmodul gewechselt (Das möglich im Ungarn beschaffen) Die Zündspule ist neu. Ich habe einen Halgeber aus Österreich bestelt. Es wird nach Zwei Wochen angekommen. Gester habe Ich ihn ausgeprobiert. Er funktioniert volkommen,aber Ich fühle so,dass der Drehzahl über 4500 nicht sicht dreht. Möglich es,dass der Halgeber ein bisschen müde ist.Natürlich werde Ich den Halgeber austauschen. Wenn Ich fertig bin,dann melde mich. Bis dann Danke für Deine Hilfe und viele Grüsse István von Ungarn Leider kann nicht die Fotos hinzufügen.
                              Die Zünspule ist Valeo. (Hochspannug)
                              Der Zündmodul ist Hella

                              Kommentar

                              Lädt...
                              X