Ankündigung

Einklappen
Keine Ankündigung bisher.

Anlasser Problem

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Anlasser Problem

    Hallo Habe seit kurzem das Problem, dass der Anlasser zwar dreht aber nicht richtig
    einrastet. Brauche manchmal etliche Startversuche bis er einrastet und dann starten kann. Ich habe heute den Anlasser ausgebaut (sch...Arbeit) und den Magnetschalter erneuert, da ich diesen in Verdacht hatte. Vor dem Einbau hab ich den Anlasser an der Batterie getestet, lief einwandfrei. Nachdem ich alles wieder zusammengebaut habe, leider kein positives Ergebnis: das Problem ist immer noch da. Muss jetzt wahrscheinlich den kompletten Anlasser erneuern. Oder hat jemand noch Ideen ? Kennt jemand das Problem ?
    Klaus

  • #2
    hast du mal gemessen ob vom zündschloß das kabel zum magnetschalter genug strom bringt ?

    bleibt gesund
    gruß
    holger
    spider-krefeld

    FIAT 124 SPIDER KREFELD / NRW

    Feuer In Allen Töppen



    101.Stammtisch 124fiatspider.de/Forum/NRW

    am Sonntag den 03.07.2022 im Cafe del Sol in Krefeld ab 10.00 Uhr

    Kommentar


    • #3
      Guten Morgen,. Nein. Meinst Du das dünne Rote oder die dicke Plus Leitung ?

      Hinweis: ich habe im letzten Sommer auf Relaisschaltung umgebaut, kann das damit zusammenhängenden ? Das Problem fing ca. im Oktober/ November an.

      Klaus

      Kommentar


      • #4
        ja die dünne rote

        wenn du schon auf relais umgebaut hast würde ich das ganze nochmal kontrollieren und mal ein anderes relais nehmen , die qualitäten sind nicht immer berauschend

        wieviel amp macht das relais ?
        bleibt gesund
        gruß
        holger
        spider-krefeld

        FIAT 124 SPIDER KREFELD / NRW

        Feuer In Allen Töppen



        101.Stammtisch 124fiatspider.de/Forum/NRW

        am Sonntag den 03.07.2022 im Cafe del Sol in Krefeld ab 10.00 Uhr

        Kommentar


        • #5
          Hallo Klaus,

          meine Vermutung geht da auch Richtung Stromversorgung des Magnetschalters. Check mal die Verbindung vom Zündschloss bzw. Relais zum Magnetschalter und schau nach dem Masseband vom Anlasser zur Karosserie.

          Wenn das Problem erst nach der Umrüstung auf Relais aufgetaucht ist, bietet es sich ja an erstmal dort zu suchen. Gebrochene Kabel oder schlecht gecrimpte Stecker machen manchmal merkwürdige Phänomene. Woher nimmst Du den Strom vor dem Relais - direkt von der Batterie bzw, Lima? Das Relais sollte natürlich auch für die Stromstärke ausreichend dimensioniert sein. Du kannst ja testweise mal das Relais wieder umgehen und den Magnetschalter direkt vom Zündschloss ansteuern.

          Viel Erfolg
          Grüße
          Dietmar

          Kommentar


          • #6
            Hi nochmal
            Ich habe heute einiges ausprobiert, alles ohne Erfolg. Der Anlasser dreht aber rückt nicht ein.

            Relais hat 30 A

            Habe das Relais gegen ein anderes getauscht.
            habe direkt das dicke Braune mit dem roten verbunden.
            Dann direkt von Batterie mit einem dicken Überbrückungskabel direkt auf Anlasser.
            Das Massekabel von Karosse auf Getriebe geprüft i.O.

            Ich tippe jetzt auf einen mechanischen Schaden am AnlasserRitzel. Ich bestelle mir einen neuen Anlasser.

            Wenn ich ganz grosses Pech habe, ist der Zahnkranz auf der Schwungrad defekt, das wäre der Super-GAU, Getriebe kann ich selber nicht ausbauen. Holger gibt es solche Schäden am Spider ?
            Ich hoffe mit dem neuen Anlasser funktioniert wieder alles.
            Klaus

            Kommentar


            • #7
              Zahnkranz vom Schwungrad kannst Du segmentweise kontrollieren, wenn Du das trapezförmige Abdeckblech zwischen Motor und Getriebe ausbaust und den Motor immer wieder ein Stück weiter drehst. Sitzt unten direkt im Anschluss an die Ölwanne.
              Glaube aber kaum, dass der Zahnkranz die Ursache ist.

              Wie kann es sein, dass der Anlasser schon dreht obwohl das Ritzel noch nicht im Eingriff ist. Ich dachte immer, dass der Magnetschalter zuerst das Ritzel in die Verzahnung des Schwungrads schiebt und erst in der Endposition den Kontakt zum Drehen des Anlassers schließt.

              Ich vermute den Fehler eher an einem abgenutzten Ritzel oder am Kraftschluss zwischen Ritzel und Anlasserwelle.
              Pininfarina Spidereuropa 2,0 DS 1983 rot, seit 2/1984, nach 9 Monaten vom Erstbesitzer gekauft.
              Fiat 124 Spider AS 1400 1968 gelb, seit 5/2018

              Kommentar


              • #8
                Hallo Gute Idee mit dem Trennblech, das schaue ich mir an.
                Ja genau wie Du es beschreibst, funktioniert ein Anlasser.
                Meiner rückt einen ganz kurzen Moment in das Schwungrad (ca. 1/4 Kurbelwelle Umdrehung) aber dann verliert er den Kontakt zum Schwungrad und dreht frei weiter.
                Als ich den anlasser ausgebaut an der Batterie getestet habe, hat alles in.o. ausgesehen.
                wie erwähnt bestelle ich mir einen neuen. Werde weiterberichten
                Klaus

                Kommentar


                • #9
                  So wie du den Effekt beschreibst ist das Starterritzel bzw. der Freilauf im Ritzel defekt - das Ritzel hat einen Freilauf das wenn der Motor anspringt der Starter nicht überdreht wird....
                  wenn der defekt ist spurt das Ritzel zwar ein der Starter dreht aber leer durch....

                  lg Bernhard

                  Kommentar


                  • #10
                    Zitat von bs413 Beitrag anzeigen
                    So wie du den Effekt beschreibst ist das Starterritzel bzw. der Freilauf im Ritzel defekt - das Ritzel hat einen Freilauf das wenn der Motor anspringt der Starter nicht überdreht wird....
                    wenn der defekt ist spurt das Ritzel zwar ein der Starter dreht aber leer durch....

                    lg Bernhard
                    das wäre meine nächste idee gewesen
                    bleibt gesund
                    gruß
                    holger
                    spider-krefeld

                    FIAT 124 SPIDER KREFELD / NRW

                    Feuer In Allen Töppen



                    101.Stammtisch 124fiatspider.de/Forum/NRW

                    am Sonntag den 03.07.2022 im Cafe del Sol in Krefeld ab 10.00 Uhr

                    Kommentar


                    • #11
                      Hi Heute kam der AT Anlasser von Delpriore. Hab ihn gleich eingebaut und alles läuft wieder !!

                      Klaus

                      Kommentar


                      • #12
                        Toll, dass alles geklappt hat.
                        Pininfarina Spidereuropa 2,0 DS 1983 rot, seit 2/1984, nach 9 Monaten vom Erstbesitzer gekauft.
                        Fiat 124 Spider AS 1400 1968 gelb, seit 5/2018

                        Kommentar

                        Lädt...
                        X