Ankündigung

Einklappen
Keine Ankündigung bisher.

Kaltstart schwierigkeiten beim CS0

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Kaltstart schwierigkeiten beim CS0

    Hallo zusammen,

    Beim Anspringen, klarer Motor. Kommt der CS0 nicht richtig in Schwung. Brauch so 30-60 sek bis er richtig Gas annimmt. Machmal muss ich auch zwei mal Starten. Das könnte es sein? Danach alles OK. Bei warmen Motor keine Probleme.

    Sensor Ansaugrohr 2000 i.e (Luftsensor Kaltstart-anreicherung) oder
    Stecker Einspritzdüsen Kaltstartdüse oder
    Drosselklappen-Regler

    Gruss Norbert

    PS: Suche noch einen guten Stecker für den Luftmengenmesser.




  • #2
    Hi Norbert,

    habe auch einen CS0. Ich hatte das gleiche Problem. Das wird der Zusatzluftschieber sein.

    Schau hier mal. Habe diesen einbauen lassen. Nur das Standgas muss eingestellt werden:

    https://www.ebay.de/itm/Magnetventil...72.m2749.l2649

    Gruß

    Nico

    Kommentar


    • #3
      Hi Nico,
      danke für den Tip. Das hält sich ja in Grenzen. Der Link eBay ist für Peugeot und Citroën nehme an das es egal ist. Hauptsache Bosch.
      Gruss Norbert

      Kommentar


      • #4
        Hallo Niko, ich habe jetzt eine Bosch Teilnummer von dem Zusatzluftschieber. Kann die jemand Bosch 0280140112 bestätigen?

        Gruss Norbert
        Angehängte Dateien

        Kommentar


        • #5
          Hallo
          Ja der funktioniert, ist Original für Audi 80. Man müsste evntl. das Standgas etwas korrigieren

          Kommentar


          • #6
            Der originale Zusatzluftschieber hat die Endnummer xxx120 und lässt 11m³/h durch. Die xxx112 hingegen hat mit 9,5 m³/h etwas weniger Luftdurchsatz.
            Wenn ihr dies mit der Standgasschraube ausgleicht, dann wird ggf. der Leerlauf bei warmen Motor nicht passen (zu hoch) bzw. kann nicht mehr beliebig einjustiert werden.
            Für mich eher ein Notbehelf.
            Grüße von der Saar,

            Stefan

            Kommentar


            • #7
              Du hast schon recht, original ist besser.

              Kommentar


              • #8
                Ok ... das ist ja gut zu wissen ... Meiner geht ja noch, nur bei kalten Motor regelt er nicht gut und brauch zwei Anläufe. Ich schau mal woher ich einen Bekomme. Neu beim 124 Ersatzteilhändler sind Sie ja recht teuer ...
                Gruss Norbert

                Kommentar

                Lädt...
                X